Kontakt

Tel: ++43-(0)699-107 65 687

Email: 

 

 

 

 

 

Veraltete PHP-Version im Einsatz
Der Seiteninhaber muss die Version auf mindestens 7.3 erhhen.